CIRCL, CASES et BEE-SECURE mettent en garde contre une vulnérabilité extrêmement critique - paperJam | mySavoir | Scoop.it
Une faille extrêmement critique a été détectée dans Adobe Reader et Acrobat.