Un nuevo fallo de seguridad en Wordpress pone en alerta a millones de usuarios | Disseny | Scoop.it

El famoso software de publicación WordPress ha sufrido este fin de semana un ataque en su sistema de seguridad. El fallo afecta a los usuarios del complemento “All in One SEO Pack”, en una versión inferior a la 2.1.6. Los expertos en seguridad informática recomiendan la actualización inmediata de este plugin que permite optimizar el posicionamiento en buscadores.

 


Via Rocío Villar Polo, PHPdesde0, José M García