blockUI requires jQuery v1.2.3 or later! | Korben | code31 | Scoop.it
Si vous avez fait la mise à jour vers Wordpress 3.6, peut être avez vous le message d'alerte suivant dans votre interface d'admin : blockUI requires jQuery v.